Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 7.0.33-57+0~20211119.61+debian9~1.gbp5d8ba5.